View Single Post
  #1 (permalink)  
Old April 29th, 2012, 06:23 AM
hesam hesam is offline
Registered User
Points: 26, Level: 1
Points: 26, Level: 1 Points: 26, Level: 1 Points: 26, Level: 1
Activity: 0%
Activity: 0% Activity: 0% Activity: 0%
 
Join Date: Apr 2012
Posts: 6
Thanks: 4
Thanked 0 Times in 0 Posts
Default Is it possible to set project build target and minimum SDK Version differently?

Hello dear Reto,

Unfortunately, I couldn't add "PA4AD" as you suggested in your thread "Professional Android 4 Application Development Questions on Stack Overflow"

when I tried to add this tag into Stackoverflow showed me this message:
Oops! Your question couldn't be submitted because:
users with less than 1500 reputation can't create new tags. The tag 'pa4ad' is new. Try using an existing tag instead.


My question is submitted here:
http://stackoverflow.com/questions/1...k-version-diff
Reply With Quote