View Single Post
  #1 (permalink)  
Old October 14th, 2015, 07:26 AM
philipmadu123 philipmadu123 is offline
Registered User
Points: 6, Level: 1
Points: 6, Level: 1 Points: 6, Level: 1 Points: 6, Level: 1
Activity: 0%
Activity: 0% Activity: 0% Activity: 0%
 
Join Date: Oct 2015
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default i need your help please eclipe 3.4.2 granamede

Hi,
i am new to android application programming. I am having trouble having the eclipe 3.4.2 granamede version getting the adt required for the tutorial.

could anyone point me in the right direction on how to setup my development enviroment. Really need to start.
thanks

Phil
Reply With Quote