p2p.wrox.com Forums

Need to download code?

View our list of code downloads.


  Return to Index  

asp_espanol thread: ASP :: APACHE WEB SERVER


Message #1 by Gabriel Giusto - Sistemas <ggiusto@b...> on Mon, 5 Aug 2002 15:24:23 -0600
Hola a todos, tengo instalado el Web Server : Apache HTTP Server 
Version
2.0, y quiero ejecutar p=E1ginas ASP. Pero no me funciona o tendr=E9 
algo mal
configurado.

Alguno de ustedes ya lo ha hecho (si es asi me pueden aclarar)

Saludos.


Message #2 by =?iso-8859-1?Q?Flavio_C=E1rcamo?= <fcarcamo@p...> on Tue, 6 Aug 2002 00:24:13 -0400
Apache no corre ASP en modo nativo a menos que que uses el producto de
chilisoft. ASP solo corre de manera nativa en IIS (Internet Information
Server)

FLavio

-----Mensaje original-----
De: Gabriel Giusto - Sistemas [mailto:ggiusto@b...]
Enviado el: Lunes, 05 de Agosto de 2002 17:24
Para: ASP en Español
Asunto: [asp_espanol] ASP :: APACHE WEB SERVER


Hola a todos, tengo instalado el Web Server : Apache HTTP Server Version
2.0, y quiero ejecutar páginas ASP. Pero no me funciona o tendré algo mal
configurado.

Alguno de ustedes ya lo ha hecho (si es asi me pueden aclarar)

Saludos.



---
Usted está suscrito a asp_espanol como:
fcarcamo@p...
Para darse de baja, envíe un mensaje en blanco a
%%email.unsub%%


Message #3 by Gabriel Giusto - Sistemas <ggiusto@b...> on Tue, 6 Aug 2002 08:04:06 -0600
Ok. gracias FLavio, por tu info.

Gabriel.


-----Mensaje original-----
De: Flavio C=E1rcamo [mailto:fcarcamo@p...]
Enviado el: Monday, August 05, 2002 11:24 PM
Para: ASP en Espa=F1ol
Asunto: [asp_espanol] RE: ASP :: APACHE WEB SERVER


Apache no corre ASP en modo nativo a menos que que uses el producto de
chilisoft. ASP solo corre de manera nativa en IIS (Internet Information
Server)

FLavio

-----Mensaje original-----
De: Gabriel Giusto - Sistemas [mailto:ggiusto@b...]
Enviado el: Lunes, 05 de Agosto de 2002 17:24
Para: ASP en Espa=F1ol
Asunto: [asp_espanol] ASP :: APACHE WEB SERVER


Hola a todos, tengo instalado el Web Server : Apache HTTP Server 
Version
2.0, y quiero ejecutar p=E1ginas ASP. Pero no me funciona o tendr=E9 
algo mal
configurado.

Alguno de ustedes ya lo ha hecho (si es asi me pueden aclarar)

Saludos.



---
Usted est=E1 suscrito a asp_espanol como:
fcarcamo@p...
Para darse de baja, env=EDe un mensaje en blanco a
%%email.unsub%%



---
Usted est=E1 suscrito a asp_espanol como:
ggiusto@b...
Para darse de baja, env=EDe un mensaje en blanco a
%%email.unsub%%


  Return to Index