p2p.wrox.com Forums

Need to download code?

View our list of code downloads.


  Return to Index  

enterprise_java_beans thread: Re: j2ee error


Message #1 by craigb@w... on Mon, 1 Jul 2002 11:13:41
You need JDK 1.3.1 or better to run J2EE 1.3.1


  Return to Index