Wrox Programmer Forums

Need to download code?

View our list of code downloads.

Go Back   Wrox Programmer Forums > Java > Other Java > BOOK: Professional IBM WebSphere 5.0 Application Server
Password Reminder
Register
Register | FAQ | Members List | Calendar | Search | Today's Posts | Mark Forums Read
BOOK: Professional IBM WebSphere 5.0 Application Server
This is the forum to discuss the Wrox book Professional IBM WebSphere 5.0 Application Server by Tim Francis, Eric Herness, Rob High Jr., Jim Knutson, Kim Rochat, Chris Vignola; ISBN: 9780764543661
Welcome to the p2p.wrox.com Forums.

You are currently viewing the BOOK: Professional IBM WebSphere 5.0 Application Server section of the Wrox Programmer to Programmer discussions. This is a community of tens of thousands of software programmers and website developers including Wrox book authors and readers. As a guest, you can read any forum posting. By joining today you can post your own programming questions, respond to other developersí questions, and eliminate the ads that are displayed to guests. Registration is fast, simple and absolutely free .
DRM-free e-books 300x50
Reply
 
Thread Tools Display Modes
  #1 (permalink)  
Old January 9th, 2007, 11:51 PM
Registered User
 
Join Date: Jan 2007
Location: , , .
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default migration from wsad 5 to rad 6

hi,
I am migrating a code from WSAD% to RAD6 .after deploying the code successfully the problem i am facing is that the table structure(cells in the table) for the tables is not coming up in RAD whereas it is being displayed in WSAD code.The data in each of the cell is being displayed in RAD,only the table framework is not being displayed.
I am using struts and css.
Is it because of a migration error or some stylesheet/struts error.
this is urgent!
thanks in advance
rachita

Reply With Quote
  #2 (permalink)  
Old April 3rd, 2007, 02:27 PM
Registered User
 
Join Date: Apr 2007
Location: , , .
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hi,

I'm having the same problem. Were you able to find a solution?

Thanks

Reply With Quote
  #3 (permalink)  
Old June 28th, 2007, 04:19 AM
Registered User
 
Join Date: Jun 2007
Location: , , .
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Is there anyone to reply this problem.
Even i am facing lots of problems regarding the migration.

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Facing Problem in WSAD mvharish J2EE 0 May 25th, 2007 04:24 AM
CSS not working with RAD Rhani CSS Cascading Style Sheets 0 April 3rd, 2007 02:40 PM



All times are GMT -4. The time now is 03:59 AM.


Powered by vBulletin® Version 3.7.0
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
© 2013 John Wiley & Sons, Inc.