View Single Post
  #2 (permalink)  
Old November 4th, 2008, 11:22 AM
startfarm startfarm is offline
Authorized User
 
Join Date: Mar 2007
Location: , , .
Posts: 13
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
quote:Originally posted by teddyk
 Hi everyone maybe my problem is boring or something this is crucial to me i need help. My application cannot resolve the remote name on a localhost when im signing up for an account and sending usernames and passwords to an e-mail address and i tried configuring my smtp server but still it cannot resolve it please anybody help robzyc please, pleaaaaaaaaaaaase. Looking to responses.

supertedz
Too many words. We know you need help, that's why you've posted here. Pleading just looks childish, and a bit of punctuation to separate your points wouldn't go amiss.

Tell us in more detail what you've done, and what error messages - if any - you get back. Spend more time on the problem, and less on the noise that surrounds your query.

Quote:
quote:Originally posted by teddyk
 My application cannot resolve the remote name on a localhost when im signing up for an account.

A bit more detail?

Quote:
quote:Originally posted by teddyk
and sending usernames and passwords to an e-mail address
Is this part of the problem? Or is it what you're trying to do to make the connection?

Quote:
quote:Originally posted by teddyk
and i tried configuring my smtp server
Pls expand - are you sure it's configured correctly?

Quote:
quote:Originally posted by teddyk
but still it cannot resolve it.supertedz
Yeah I guessed as such.
Reply With Quote