View Single Post
  #2 (permalink)  
Old August 12th, 2012, 07:07 AM
aery aery is offline
Authorized User
Points: 54, Level: 1
Points: 54, Level: 1 Points: 54, Level: 1 Points: 54, Level: 1
Activity: 0%
Activity: 0% Activity: 0% Activity: 0%
 
Join Date: Feb 2012
Posts: 13
Thanks: 2
Thanked 0 Times in 0 Posts
Default

i am using XAMPP 1.7.4

[PHP: 5.3.5]

it work just fine.. with this book

the php site have not yet published php6 as to my knowledge

u can google for 'appsever' they have the php6 version i have downloaded it but didn't try it out

as xampp works fine

good luck