View Single Post
  #1 (permalink)  
Old January 28th, 2014, 10:20 AM
AlanWheeler AlanWheeler is offline
Authorized User
Points: 416, Level: 7
Points: 416, Level: 7 Points: 416, Level: 7 Points: 416, Level: 7
Activity: 0%
Activity: 0% Activity: 0% Activity: 0%
 
Join Date: Nov 2013
Posts: 84
Thanks: 29
Thanked 2 Times in 2 Posts
Default Ch 11 jQuery install - packages.config error

Hi Imar

After installing the jQuery package I looked in the packages.config file. The opening packages element (<packages>) has a 'blue squiggle' under it; it says "The 'packages' element is not declared."

That's actually been there since I installed the Modernizr package.

What did I forget to do, and what problems will this cause?

Best Regards,
Alan
Reply With Quote