Wrox Programmer Forums
| Search | Today's Posts | Mark Forums Read
Welcome to the p2p.wrox.com Forums.

You are currently viewing the section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: senp
Forum: Classic ASP Professional April 23rd, 2015, 08:45 AM
Replies: 6
Views: 2,441
Posted By senp
Hi Matt, Thanks for your reply. I need...

Hi Matt,

Thanks for your reply.
I need actually to get some value from LDAP browser. For the one ASP page is using a batch file that calls Jar file to communicate and fetch data from LDAP. Batch...
Forum: Classic ASP Professional April 23rd, 2015, 08:17 AM
Replies: 6
Views: 2,441
Posted By senp
Hi Matt, Thanks for your reply. I need...

Hi Matt,

Thanks for your reply.
I need actually to get some value from LDAP browser. For the one ASP page is using a batch file that calls Jar file to communicate and fetch data from LDAP. Batch...
Forum: Classic ASP Professional April 22nd, 2015, 06:23 AM
Replies: 6
Views: 2,441
Posted By senp
Thanks Matt, Could you please put some more...

Thanks Matt,
Could you please put some more info. (code please) as how you do it and also how to schedule a task for the batch file, I need to fire it when I open the page in the browser?

Thanks,...
Forum: Classic ASP Professional April 20th, 2015, 08:29 AM
Replies: 6
Views: 2,441
Posted By senp
running batch file from ASP 3, IIS 6, windows 2003

The code will be like this :
BatFile = Pth & "simple.bat" & " " & "hello"
However that is not solving the problem.
[;)]
Thanks,
senp
Forum: Classic ASP Professional April 20th, 2015, 06:07 AM
Replies: 6
Views: 2,441
Posted By senp
running batch file from ASP 3, IIS 6, windows 2003

Hi,

I setup an ASP 3 application in IIS 6 on Windows 2003 server. In a page it executes a dos batch file but does not execute it. It does not give an error either. The batch file is running fine...
Showing results 1 to 5 of 5

 




Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.