Wrox Programmer Forums
| Search | Today's Posts | Mark Forums Read
Welcome to the p2p.wrox.com Forums.

You are currently viewing the section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
Showing results 1 to 3 of 3
Search took 0.00 seconds.
Search: Posts Made By: dparsons
Forum: ASP.NET 2.0 Professional December 10th, 2007, 01:22 PM
Replies: 7
Views: 17,930
Posted By dparsons
These settings almost match mine. I have SP1 for...

These settings almost match mine. I have SP1 for the .NET Framework installed so my VB version differs slightly: xxx-41990

In any event, I just created a new website in VS 2005 and my Solution...
Forum: ASP.NET 2.0 Professional December 10th, 2007, 12:54 PM
Replies: 7
Views: 17,930
Posted By dparsons
Did you remove your folder named App_Code? ...

Did you remove your folder named App_Code?

===========================================================
Read this if you want to know how to get a correct reply for your question:...
Forum: ASP.NET 2.0 Professional December 10th, 2007, 12:36 PM
Replies: 7
Views: 17,930
Posted By dparsons
You can't use an arbitary folder named...

You can't use an arbitary folder named 'App_Code'. The step where you clicked Add, New Folder should instead be: 'Add ASP.NET Folder' select 'App_Code' from that and place your class files in there....
Showing results 1 to 3 of 3

 




Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.