Wrox Programmer Forums

Need to download code?

View our list of code downloads.

Go Back   Wrox Programmer Forums > Search Forums
Password Reminder
Register
| FAQ | Members List | Calendar | Search | Today's Posts | Mark Forums Read
Welcome to the p2p.wrox.com Forums.

You are currently viewing the section of the Wrox Programmer to Programmer discussions. This is a community of tens of thousands of software programmers and website developers including Wrox book authors and readers. As a guest, you can read any forum posting. By joining today you can post your own programming questions, respond to other developers’ questions, and eliminate the ads that are displayed to guests. Registration is fast, simple and absolutely free .
DRM-free e-books 300x50
Showing results 1 to 9 of 9
Search took 0.01 seconds.
Search: Posts Made By: Rajasekar1988
Forum: BOOK: Beginning ASP.NET 4 : in C# and VB June 15th, 2012, 05:26 AM
Replies: 7
Views: 5,534
Posted By Rajasekar1988
Hi Ian, Yes my web.config setting is...

Hi Ian,
Yes my web.config setting is correct. I checked it with my hotmail account. its working fine and i could able to send email.

I verified my account details in gmail it works fine....
Forum: BOOK: Beginning ASP.NET 4 : in C# and VB June 15th, 2012, 03:27 AM
Replies: 7
Views: 5,534
Posted By Rajasekar1988
Hi Imar, I did exactly what Ian told. I...

Hi Imar,
I did exactly what Ian told. I used port 587. but now i'm getting this error.

Server Error in '/' Application....
Forum: BOOK: Beginning ASP.NET 4 : in C# and VB June 15th, 2012, 12:27 AM
Replies: 7
Views: 5,534
Posted By Rajasekar1988
I commented those lines because it's not worked...

I commented those lines because it's not worked properly. that's y i commented it
Forum: BOOK: Beginning ASP.NET 4 : in C# and VB June 14th, 2012, 08:25 AM
Replies: 1
Views: 810
Posted By Rajasekar1988
SMTP EMAIL NOT WORKING

Hi Imar,

I'm currently in the excercise how to send email from ur web page.
The Specifiedpickupdirectory is working fine bt sending from mail to mail not working as it says...
Forum: BOOK: Beginning ASP.NET 4 : in C# and VB June 14th, 2012, 08:23 AM
Replies: 7
Views: 5,534
Posted By Rajasekar1988
SMTP EMAIL NOT WORKING

Hi Imar,

I'm currently in the excercise how to send email from ur web page.
The Specifiedpickupdirectory is working fine bt sending from mail to mail not working as it says...
Forum: BOOK: Beginning ASP.NET 4 : in C# and VB June 13th, 2012, 03:39 AM
Replies: 1
Views: 3,610
Posted By Rajasekar1988
Webdev.webserver40.exe has stopped working

Hello Mr. Imar, From today morning onwards i'm getting this error. i have restarted my computer many times but to no use. Please help me solve this issue.
Forum: ASP.NET 4 General Discussion June 12th, 2012, 06:13 AM
Replies: 1
Views: 1,396
Posted By Rajasekar1988
How to add new Site Map Node

Hello Mr. Imar, I'm trying to add a new sitemapnode to the one we are using in Planet Wrox but wat i'm getting is the element 'X' in namespace has invalid child element in sitemapnode in namespace..
Forum: ASP.NET 4 General Discussion June 12th, 2012, 02:05 AM
Replies: 3
Views: 929
Posted By Rajasekar1988
How to add a new sitemapnode

Hello Mr. Imar, I'm trying to add a new sitemapnode to the one we are using in Planet Wrox but wat i'm getting is the element 'X' in namespace has invalid child element in sitemapnode in namespace..
Forum: ASP.NET 4 General Discussion June 11th, 2012, 08:31 AM
Replies: 3
Views: 929
Posted By Rajasekar1988
Theme Not Working In Final Page

BASE PAGE CODING:

public class BasePage : System.Web.UI.Page
{
public BasePage()
{
//
// TODO: Add constructor logic here
//
this.PreRender += new...
Showing results 1 to 9 of 9

 


All times are GMT -4. The time now is 10:35 AM.


Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© 2013 John Wiley & Sons, Inc.