Wrox Programmer Forums
| Search | Today's Posts | Mark Forums Read
Welcome to the p2p.wrox.com Forums.

You are currently viewing the section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: snufse
Forum: ASP.NET 2.0 Basics January 21st, 2008, 05:52 PM
Replies: 9
Views: 1,121
Posted By snufse
Thank you Bob, you have been VERY helpful. It's...

Thank you Bob, you have been VERY helpful. It's sometimes hard for a beginner (like me) to encompass everything at once.
Forum: ASP.NET 2.0 Basics January 21st, 2008, 04:41 PM
Replies: 9
Views: 1,121
Posted By snufse
I think my problem was that when I published the...

I think my problem was that when I published the web site, I just accepted the default value being "C:\Documents and Settings\vgwprja\My Documents\Visual Studio 2005\WebSites\BSPropService" where I...
Forum: ASP.NET 2.0 Basics January 21st, 2008, 03:31 PM
Replies: 9
Views: 1,121
Posted By snufse
Worked, thank you.

Worked, thank you.
Forum: ASP.NET 2.0 Basics January 21st, 2008, 02:00 PM
Replies: 9
Views: 1,121
Posted By snufse
Problem with deployment

I have a web application developed (my first) on my local PC. I run debug and all is fine. Now I want to create a set up project. I add the set up project to the same solution. I run the...
Showing results 1 to 4 of 4

 




Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.