Wrox Programmer Forums
| Search | Today's Posts | Mark Forums Read
Welcome to the p2p.wrox.com Forums.

You are currently viewing the section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
Showing results 1 to 5 of 5
Search took 0.01 seconds.
Search: Posts Made By: evidica
Forum: ASP.NET 1.0 and 1.1 Basics March 12th, 2007, 11:23 AM
Replies: 3
Views: 2,058
Posted By evidica
I had found those articles via Google, but none...

I had found those articles via Google, but none of them helped me very much. Is the fact that the DLL is from Office 2003 Pro affecting anything?
Forum: ASP.NET 1.0 and 1.1 Basics March 12th, 2007, 10:19 AM
Replies: 3
Views: 2,058
Posted By evidica
"Could not find installable ISAM"

Here is my connection string:


Provider=Microsoft.Jet.OLEDB.4.0;Data Source=D:\Inetpub\DLNet\DATA\DLJobs.mdb;DRIVER={Microsoft Access Driver (*.mdb)};


I have it formatted properly yet it...
Forum: C# July 25th, 2006, 10:33 AM
Replies: 0
Views: 1,069
Posted By evidica
Reading XML

I am trying to read in the following XML:


<?xml version="1.0" encoding="ISO-8859-1" ?>
- <weather>
<timestamp zone="GMT">07/25/2006 11:27</timestamp>
- <forecast>
<citycode>CFV</citycode> ...
Forum: C# July 19th, 2006, 11:53 AM
Replies: 1
Views: 2,162
Posted By evidica
Sharepoint Web Part

I am trying to add a drop down list on my web part but do not know where to start. It is really simple, I will have a list of cities and all I need to do is let the user select the city and then...
Forum: Apache Tomcat May 17th, 2005, 09:44 AM
Replies: 1
Views: 1,818
Posted By evidica
I think I am having the same problem... I am...

I think I am having the same problem...

I am starting tomcat and apache and when I go to localhost:8009 which is my tomcat port it is there but its not pulling from my root webapps folder, its...
Showing results 1 to 5 of 5

 




Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.