Wrox Programmer Forums

Need to download code?

View our list of code downloads.

Go Back   Wrox Programmer Forums > Search Forums
Password Reminder
Register
| FAQ | Members List | Calendar | Search | Today's Posts | Mark Forums Read
Welcome to the p2p.wrox.com Forums.

You are currently viewing the section of the Wrox Programmer to Programmer discussions. This is a community of tens of thousands of software programmers and website developers including Wrox book authors and readers. As a guest, you can read any forum posting. By joining today you can post your own programming questions, respond to other developers’ questions, and eliminate the ads that are displayed to guests. Registration is fast, simple and absolutely free .
DRM-free e-books 300x50
Showing results 1 to 2 of 2
Search took 0.00 seconds.
Search: Posts Made By: emdoc
Forum: BOOK: Stephens' C# Programming with Visual Studio 2010 24-Hour Trainer January 22nd, 2011, 01:15 PM
Replies: 2
Views: 1,440
Posted By emdoc
still weirder

So, I find out that in I run using f5, I get weird behavior as above, but if I build program and run from SimpleEdit.exe, I get correct behavior- good "working" menus with images, etc.

Is this...
Forum: BOOK: Stephens' C# Programming with Visual Studio 2010 24-Hour Trainer January 22nd, 2011, 01:08 PM
Replies: 2
Views: 1,440
Posted By emdoc
Lesson5 Exercise 2 Weird menu behavior

GRRR. Forum dropped my post.. will try again.

Built menus from Lesson 5 Exercise 2. Easy. Added no code. Looks perfect in Form Designer. Ran program. No menus, only White box with red x running...
Showing results 1 to 2 of 2

 


All times are GMT -4. The time now is 06:49 PM.


Powered by vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
© 2013 John Wiley & Sons, Inc.