Wrox Programmer Forums
Go Back   Wrox Programmer Forums > ASP.NET and ASP > ASP.NET 1.0 and 1.1 > ASP.NET 1.0 and 1.1 Professional
|
ASP.NET 1.0 and 1.1 Professional For advanced ASP.NET 1.x coders. Beginning-level questions will be redirected to other forums. NOT for "classic" ASP 3 or the newer ASP.NET 2.0 and 3.5
Welcome to the p2p.wrox.com Forums.

You are currently viewing the ASP.NET 1.0 and 1.1 Professional section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old February 8th, 2006, 02:34 AM
Authorized User
 
Join Date: Feb 2005
Posts: 11
Thanks: 0
Thanked 1 Time in 1 Post
Send a message via MSN to amitjoshipune Send a message via Yahoo to amitjoshipune
Default Prestwood load balancer unable 2 start service.

Hi,
I am using "Prestwood load balancer for web servers".
When I am starting to launch its service it gives error
unable to start service.
Can anybody tell me how to resovle error.
I am using windows 2000 machine.
Thanks and regards,
Amit Joshi,
Pune , India.






Similar Threads
Thread Thread Starter Forum Replies Last Post
How to use Greyware Detour Load Balancer amitjoshipune ASP.NET 1.0 and 1.1 Professional 0 February 8th, 2006 06:15 AM
start on load ozPATT Excel VBA 2 October 6th, 2005 05:46 AM
Error::Unable to start debugging on th hums ASP.NET 1.x and 2.0 Application Design 2 August 11th, 2004 01:52 AM
How to load the Quick Start Tutorials in VS.NET rgates59 ASP.NET 1.0 and 1.1 Basics 0 June 16th, 2003 09:39 PM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.