Wrox Programmer Forums
|
ASP.NET 2.0 Professional If you are an experienced ASP.NET programmer, this is the forum for your 2.0 questions. Please also see the Visual Web Developer 2005 forum.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the ASP.NET 2.0 Professional section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old September 9th, 2007, 09:44 PM
Authorized User
 
Join Date: Jan 2005
Posts: 10
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Thanks! Your suggestion works. However; the display has some strange where a double quote or ellipse show appear I see #65533;. Why? How do I fix this?

 
Old September 9th, 2007, 10:04 PM
planoie's Avatar
Friend of Wrox
 
Join Date: Aug 2003
Posts: 5,407
Thanks: 0
Thanked 16 Times in 16 Posts
Default

The source document has the correct character?

This might have to do with the encoding of the file. I'm not experienced with working with different file encodings but that is my guess.

-Peter





Similar Threads
Thread Thread Starter Forum Replies Last Post
HTML email problem in asp.net sanjivbshinde ASP.NET 2.0 Professional 5 May 29th, 2008 06:49 AM
HTML Button in Asp.Net vallabh53 .NET Framework 1.x 0 October 17th, 2007 01:01 AM
viewing xml inside an html file Tomi XML 1 August 2nd, 2006 05:06 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.