Wrox Programmer Forums

Need to download code?

View our list of code downloads.

Go Back   Wrox Programmer Forums > .NET > Other .NET > Biztalk
Password Reminder
Register
| FAQ | Members List | Calendar | Search | Today's Posts | Mark Forums Read
Biztalk General discussion about Biztalk server.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the Biztalk section of the Wrox Programmer to Programmer discussions. This is a community of tens of thousands of software programmers and website developers including Wrox book authors and readers. As a guest, you can read any forum posting. By joining today you can post your own programming questions, respond to other developers’ questions, and eliminate the ads that are displayed to guests. Registration is fast, simple and absolutely free .
DRM-free e-books 300x50
Closed Thread
 
Thread Tools Search this Thread Display Modes
  #1 (permalink)  
Old November 27th, 2003, 04:26 AM
Registered User
 
Join Date: Nov 2003
Location: , , .
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Default Problem in biztalk..

Hi all, I am facing a problem in biztalk i am getting a error which was pasted below

Did any one faced the below error.. If so please advise what could be the problem

 Details:

 ------------------------------

 [0x8000401a] The XLANG schedule file is not valid.

 [0x0159] The server encountered a transport error while processing the messaging port "SV_Map_Crt_Port1", which uses a transport component with a ProgID of "BizTalk.BPOActivation.1".



 [0x012a] All retry transmissions failed.



 [0x8000401a] The server process could not be started because the configured identity is incorrect. Check the username and password.



 [0x0156] The server could not finish processing messaging port "SV_Map_Crt_Port1".



 [0x1730] Suspended Queue ID: "{87A6292A-AD47-4578-A4C5-7AF8804AB427}"



 [0x8000401a] The server process could not be started because the configured identity is incorrect. Check the username and password.


regards
Rama Raju D.S

Closed Thread


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem in Using xpath() function in Biztalk mamatharocks Biztalk 2 September 9th, 2013 02:57 AM
BizTalk Configframework Problem bboyles Biztalk 0 December 28th, 2005 12:39 PM
Problem in using BizTalk Orchestration as WebServi ahtisham_a Biztalk 0 August 27th, 2004 05:34 AM
Problem in biztalk transaction block Avi Biztalk 0 July 2nd, 2004 02:18 AM
Critical problem in Biztalk server Bala chandra Sekhar Biztalk 1 November 12th, 2003 05:30 AM



All times are GMT -4. The time now is 09:34 AM.


Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© 2013 John Wiley & Sons, Inc.