Wrox Programmer Forums
Go Back   Wrox Programmer Forums > C# and C > C# 1.0 > C#
|
C# Programming questions specific to the Microsoft C# language. See also the forum Beginning Visual C# to discuss that specific Wrox book and code.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the C# section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old October 17th, 2005, 12:53 AM
Registered User
 
Join Date: Oct 2005
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default XMLHttprequest::Send hangs after office 2003 inst

XMLHttprequest::Send hangs after office 2003 install. I am setting async as false. Send method did not get any response. We traced that this happened after installation of office 2003. I believe office 2003 install msxml 5.0.It works fine with office XP.

Please give me some tips for solving this...

Thanks in advance...
Vijay





Similar Threads
Thread Thread Starter Forum Replies Last Post
Office 2003 absolute minimum w/VSTO? cjkoontz Visual Studio 2005 0 October 16th, 2008 10:36 AM
Customizing MS OFFICE 2003 using C#.NET pradpb999 General .NET 0 December 27th, 2005 01:11 AM
XMLHttprequest::Send hangs after office 2003 inst vijuma XML 0 October 14th, 2005 01:48 AM
Help me please aboutVS 2003 and Office 2003 Nashja C# 2 May 18th, 2005 11:58 PM
-2147024770 VBA Office 2003 josemariagomes Access VBA 8 March 29th, 2005 08:47 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.