Wrox Programmer Forums
Go Back   Wrox Programmer Forums > C# and C > C# 1.0 > C#
|
C# Programming questions specific to the Microsoft C# language. See also the forum Beginning Visual C# to discuss that specific Wrox book and code.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the C# section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old January 4th, 2007, 08:05 AM
Registered User
 
Join Date: Dec 2006
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default deleting problem after publishing

hello all,

i have a problem,
i am making a Window Application contain some type of Application e.g. executable file of .NET,MFC etc.
on debugging mode its wrking properly. deleting and upadating all program in right manner.
but after publishing, when i publish it on any other server manually....and access to that server via clents and try to delete all applications ....i found errors in deleting.
is this problem occur after publishing or this is code based problem.

please anybody reply me.







Similar Threads
Thread Thread Starter Forum Replies Last Post
Publishing Problem vipin.raturi ASP.NET 1.0 and 1.1 Professional 1 January 4th, 2007 04:32 PM
deleting problem after publishing vipin.raturi ASP.NET 1.0 and 1.1 Professional 0 January 4th, 2007 08:07 AM
problem with publishing to a webserver JRMotz BOOK: ASP.NET Website Programming Problem-Design-Solution 0 April 17th, 2006 09:58 PM
Problem connecting to SQL Express after publishing bleitner SQL Server 2005 2 January 9th, 2006 01:52 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.