Wrox Programmer Forums
|
.NET Web Services Discussions about .NET XML Web Service technologies including ASMX files, WSDL and SOAP.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the .NET Web Services section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old May 15th, 2006, 02:19 AM
Authorized User
 
Join Date: Nov 2005
Posts: 15
Thanks: 0
Thanked 0 Times in 0 Posts
Default WSE 2.0

I have incorporated WSE 2.0 SP3 in my project but when i try to access the remote object i get the following error.

System.Web.Services.Protocols.SoapException: "Server was unable to process request. --> File or assembly name vgx5e1ua.dll, or one of its dependencies, was not found."

Help please.
Saban.





Similar Threads
Thread Thread Starter Forum Replies Last Post
DIME Attachments with WSE 2.0 ZAnglin .NET Web Services 1 August 5th, 2007 04:27 PM
VB 6 and WSE 2.0 ramkumars .NET Web Services 0 May 9th, 2006 04:52 AM
WSE 2.0 trouble sabansingh C# 0 February 21st, 2006 07:54 AM
WSE 2.0 Security Policy sloesch VB.NET 0 December 27th, 2005 05:09 PM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.