Wrox Programmer Forums
|
VB.NET General VB.NET discussions for issues that don't fall into other VB.NET forums.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the VB.NET section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old October 9th, 2003, 01:07 AM
Registered User
 
Join Date: Oct 2003
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default Deployment Problem

Hi,

   I was able to generate .msi file for my application. When I tried to run .msi file, I encountered this error while it was trying to install in my pc:


   "User Installations are disabled via policy on the machine."

Anybody ever encountered this problem?

Thanks,
Lulu






Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem with deployment snufse ASP.NET 2.0 Basics 9 January 21st, 2008 07:00 PM
Deployment Problem Scott663 BOOK: ASP.NET 2.0 Website Programming Problem Design Solution ISBN: 978-0-7645-8464-0 10 December 28th, 2007 05:50 PM
Deployment Problem with Sub Reports amirmunir Crystal Reports 0 May 28th, 2006 10:57 PM
problem in deployment shupiR ASP.NET 1.0 and 1.1 Basics 0 December 22nd, 2005 01:45 AM
Deployment problem krishnabhargav ASP.NET 1.0 and 1.1 Professional 0 November 28th, 2005 01:07 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.