Wrox Programmer Forums
Go Back   Wrox Programmer Forums > C# and C > C++ and Visual C++ > Visual C++
|
Visual C++ Questions specific to Microsoft's Visual C++. For questions not specific to this Microsoft version, use the C++ Programming forum instead.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the Visual C++ section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old August 16th, 2003, 03:12 AM
Registered User
 
Join Date: Jun 2003
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to skea
Default attaching Chevrons on Toolbar

Hi there,
  am having a problem with the whole procedure of attaching a chevron to a toolbar, i created an SDI with internet rebars enabled,and i saved the files ChevBar.cpp and ChevBar.h, then i used the RBBS_USECHEVRON on the AddBar function the error tells me that RBBS_USECHEVRON is undeclared.
   How can i overcome this.
waiting from you with the whole process






Similar Threads
Thread Thread Starter Forum Replies Last Post
attaching image file Matthew Dreamweaver (all versions) 3 May 25th, 2007 03:04 AM
CSS class Attaching NitinJoshi General .NET 1 January 24th, 2005 04:14 AM
Attaching Tables!!! NitinJoshi General .NET 3 January 21st, 2005 11:50 PM
Attaching a string to an e-mail woodsaj9019 Classic ASP Basics 2 May 19th, 2004 09:40 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.