Wrox Programmer Forums
Go Back   Wrox Programmer Forums > XML > XML
| Search | Today's Posts | Mark Forums Read
XML General XML discussions.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the XML section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
  #1 (permalink)  
Old June 1st, 2007, 08:12 AM
Registered User
 
Join Date: Jul 2006
Location: , , United Kingdom.
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default HTTP request works sometimes

Using MS Access XP and HTTPRequest to send a get string to a php script.

However this only works on NEW records.

any ideas why the request does not appear to work on existing records??




Similar Threads
Thread Thread Starter Forum Replies Last Post
Http web request Nadeem ASP.NET 2.0 Professional 5 October 27th, 2008 07:28 AM
xml http request AaronT Ajax 0 May 29th, 2008 11:52 PM
how to send Http request via a trigger kissvineet .NET Web Services 0 October 28th, 2005 04:50 AM
how to send Http request via a trigger kissvineet .NET Web Services 0 October 28th, 2005 04:48 AM
HTTP Request. gilf Classic ASP Professional 0 March 18th, 2005 12:32 PM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.