Wrox Programmer Forums
Go Back   Wrox Programmer Forums > .NET > Other .NET > Crystal Reports
| Search | Today's Posts | Mark Forums Read
Crystal Reports General discussion about Crystal Reports. For discussions specific to the book Professional Crystal Reports for VS.NET, please see the book discussion forum for that book.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the Crystal Reports section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old August 9th, 2007, 08:10 AM
Registered User
 
Join Date: Aug 2007
Location: , , .
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Crystal Enterprise XI


Hi,

Please help me with this problem -

I am using a stored procedure in a crystal report developed in
Crystal Reports XI. The oracle procedure created with ref cursor
also does a table update. The report works fine in the client,
it does not bring data when published in the Crystal Enterprise
server.





Similar Threads
Thread Thread Starter Forum Replies Last Post
Crystal Report XI NeedHelp Pro VB 6 0 September 21st, 2007 01:35 AM
Crystal XI export issue stepcalulo Crystal Reports 0 August 10th, 2007 02:08 PM
Crystal Report XI urpalshu Crystal Reports 1 April 25th, 2007 09:15 AM
Crystal Report Server XI shamee_banu Crystal Reports 0 April 11th, 2007 02:16 AM
Crystal Reports XI mowafy Crystal Reports 0 November 23rd, 2005 01:36 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.