Wrox Programmer Forums

Need to download code?

View our list of code downloads.

Go Back   Wrox Programmer Forums > .NET > Other .NET > General .NET
Password Reminder
Register
| FAQ | Members List | Calendar | Search | Today's Posts | Mark Forums Read
General .NET For general discussion of MICROSOFT .NET topics that don't fall within any of the other .NET forum subcategories or .NET language forums.  If your question is specific to a language (C# or Visual Basic) or type of application (Windows Forms or ASP.Net) try an applicable forum category. ** PLEASE BE SPECIFIC WITH YOUR QUESTION ** When posting here, provide details regarding the Microsoft .NET language you are using and/or what type of application (Windows/Web Forms, etc) you are working in, if applicable to the question. This will help others answer the question without having to ask.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the General .NET section of the Wrox Programmer to Programmer discussions. This is a community of tens of thousands of software programmers and website developers including Wrox book authors and readers. As a guest, you can read any forum posting. By joining today you can post your own programming questions, respond to other developers’ questions, and eliminate the ads that are displayed to guests. Registration is fast, simple and absolutely free .
DRM-free e-books 300x50
Reply
 
Thread Tools Search this Thread Display Modes
  #1 (permalink)  
Old February 12th, 2005, 02:35 AM
Registered User
 
Join Date: Feb 2005
Location: Baroda, Gujarat, India.
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Send a message via MSN to tushpri
Default Run and Debug Application Using Directory Services

I have two PC's in which I have windows server 2003 installed. I want to user the Domain Account (Directory Services) as login and still be able to Run and Debug my application.

Can someone help me to configure this.


TGP
Reply With Quote
Reply


Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are Off
Pingbacks are On
Refbacks are Off


Similar Threads
Thread Thread Starter Forum Replies Last Post
debug web services functions in solution brad-jenny .NET Web Services 1 September 30th, 2008 03:20 AM
how to debug a web services in MS 2003? brad-jenny ASP.NET 1.0 and 1.1 Basics 0 September 29th, 2008 04:29 PM
How can i debug my web/windows application? vijaykumartaduri ASP.NET 2.0 Professional 1 March 20th, 2007 06:40 AM
Run Servlet, Set Directory, Help ? Gika JSP Basics 3 April 2nd, 2004 06:07 AM
Error when trying to run site in debug mode Jgn BOOK: ASP.NET Website Programming Problem-Design-Solution 4 March 22nd, 2004 09:37 AM



All times are GMT -4. The time now is 04:54 PM.


Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
© 2013 John Wiley & Sons, Inc.