Wrox Programmer Forums
Go Back   Wrox Programmer Forums > Database > Oracle ASP
|
Oracle ASP Using ASP with Oracle databases. For Oracle discussions not specific to ASP, please see the Oracle forum. For more ASP discussions, please see the ASP forum category.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the Oracle ASP section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old September 16th, 2007, 04:43 AM
Registered User
 
Join Date: Sep 2007
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default Problem while running IIS 6 with Oracle 9i

we have application running on Aps.net and oracle 9i as a backend, when the clients connect to application, the application gets slower and after some time the user automatically get disconnected and the w3wp.exe network services stops. While the application is working fine with Oracle 8i as backend.

Server OS is Win2003 with Service pack2






Similar Threads
Thread Thread Starter Forum Replies Last Post
problem running page with IIS sajid0405103 ASP.NET 2.0 Basics 1 July 20th, 2008 04:05 AM
Sql Server 2000 vs Oracle 9i - performance problem sniegu Hibernate 2 January 27th, 2006 12:10 PM
Problem running php files on IIS sami1925 BOOK: Beginning PHP, Apache, MySQL Web Development ISBN: 978-0-7645-5744-6 0 September 14th, 2005 09:41 AM
Installation of Oracle 9i sreechand_b Oracle 4 September 13th, 2005 08:10 AM
Oracle 9i OCI knguyen Oracle 0 August 12th, 2003 07:29 PM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.