Wrox Programmer Forums
Go Back   Wrox Programmer Forums > Java > Java and JDK > Pro JSP
|
Pro JSP Advanced JSP coding questions. Beginning questions will be redirected to the Beginning JSP forum.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the Pro JSP section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old November 17th, 2005, 04:13 AM
Registered User
 
Join Date: Nov 2005
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Default load issue on tomcat

The following code works fine on less than 10 clients, but if is executed on more than 10 clients, it does not work on some machines.
        document.forms[0].action="fwd.jsp";
        document.forms[0].submit();






Similar Threads
Thread Thread Starter Forum Replies Last Post
Unable to Load Tomcat Correctly !!! HELP sahil.ansari JSP Basics 1 August 28th, 2008 07:04 AM
Apache tomcat load clustering problem abcprocure Apache Tomcat 0 May 30th, 2008 06:04 AM
Log4j load balanced tomcat pointing same webapp wesley Apache Tomcat 0 April 24th, 2008 08:40 PM
load XML issue AbrarNazeer XML 5 March 13th, 2008 09:43 AM
tomcat 5 configuration issue Dqian Apache Tomcat 1 October 25th, 2005 04:54 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.