Wrox Programmer Forums
|
Visual Studio 2005 For discussing Visual Studio 2005. Please post code questions about a specific language (C#, VB, ASP.NET, etc) in the correct language forum instead.
Welcome to the p2p.wrox.com Forums.

You are currently viewing the Visual Studio 2005 section of the Wrox Programmer to Programmer discussions. This is a community of software programmers and website developers including Wrox book authors and readers. New member registration was closed in 2019. New posts were shut off and the site was archived into this static format as of October 1, 2020. If you require technical support for a Wrox book please contact http://hub.wiley.com
 
Old January 4th, 2007, 08:15 AM
Registered User
 
Join Date: Dec 2006
Posts: 4
Thanks: 0
Thanked 0 Times in 0 Posts
Default Deleting Problem

hello all,

i have a problem,
i am making a Window Application contain some type of Application e.g. executable file of .NET,MFC etc.
on debugging mode its wrking properly. deleting and upadating all program in right manner.
but after publishing, when i publish it on any other server manually....and access to that server via clents and try to delete all applications ....i found errors in deleting.
is this problem occur after publishing or this is code based problem.

please anybody reply me.







Similar Threads
Thread Thread Starter Forum Replies Last Post
Problem deleting folder in Session_OnEnd Sowee Classic ASP Basics 3 March 9th, 2007 07:18 AM
Problem deleting records from a table ghall202 Access 4 March 2nd, 2007 03:58 PM
deleting problem after publishing vipin.raturi ASP.NET 1.0 and 1.1 Professional 0 January 4th, 2007 08:07 AM
deleting problem after publishing vipin.raturi C# 0 January 4th, 2007 08:05 AM
problem in deleting the row from datagrid swati_joshi ASP.NET 1.0 and 1.1 Basics 10 March 24th, 2006 11:14 AM





Powered by vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright (c) 2020 John Wiley & Sons, Inc.